今月、なぜか統合インストーラーのバージョンが古いとエラーになってしまうようです。

最新バージョン(1.1)は以下のサイトからダウンロードできます。
http://www.e-seikyuu.jp/


(上記ツールバー「ダウンロード」)
1


by Roku